Nantes Université

Skip to content

Fix dge.yml

Philippe BORDRON requested to merge patch-1 into master

Correct following error

ResolvePackageNotFound: 
  - matplotlib==2.2.3=py36h8e2386c_0

Merge request reports